
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
				"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
<title>
Ann Coulter to Berkeley – Free Speech Dead &raquo;  Right Pundits </title>
		<!-- Decide whether to use external or internal style sheet -->
					<link rel="stylesheet"
						href="http://www.rightpundits.com/wp-content/themes/tiga-2.3_back/style.php"
						type="text/css"
						media="screen" />
		<meta name="y_key" content="0e6d1ddd6987b98e" />
<meta name="msvalidate.01" content="EBA7DFA1E2754EFDA55E30B95E2BF7D1" />
		<meta name="generator" content="WordPress 4.1" />
<meta name="google-site-verification" content="K2A6Y1c5QmA6hOLusR35e8kxsJ5IOMFTvrW014VpswQ" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rightpundits.com/?feed=rss2" />
		<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.rightpundits.com/?feed=rss" />
		<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.rightpundits.com/?feed=atom" />
		<link rel="pingback" href="http://www.rightpundits.com/xmlrpc.php" />
		
		<link rel="alternate" type="application/rss+xml" title="Right Pundits &raquo; Ann Coulter to Berkeley – Free Speech Dead Comments Feed" href="http://www.rightpundits.com/?feed=rss2&#038;p=13164" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rightpundits.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rightpundits.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wake Up Call &#8211; Some Democrats Begin to Blame Obama, Hillary' href='http://www.rightpundits.com/?p=13163' />
<meta name="generator" content="WordPress 4.1" />
<link rel='canonical' href='http://www.rightpundits.com/?p=13164' />
<link rel='shortlink' href='http://www.rightpundits.com/?p=13164' />

<script type="text/javascript">
if (top.location != self.location) { top.location = self.location; }
</script>

<script language="JavaScript" type="text/javascript">
function breakout_of_frame()
{
  if (top.location != location) {
    top.location.href = document.location.href ;
  }
}
</script>

<!-- digg -->
<!-- end digg -->

	</head>
	<body>
	<div class="page">

<!-- Ad slot 4 -->
<!-- 728 Banner -->
<div align="center">
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "728x90";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/RightPundits/ROS/tags.js"></script>
</div>
<br />
		<div class="header">
			<h1><a class="blog-name" href="http://www.rightpundits.com">Right Pundits</a></h1>
			<h2 class="blog-description"></h2>
		</div>

		
<!-- Ad slot 1 -->

<!--INFOLINKS_OFF-->
<div class="noadbriteinline">
<span id="nointelliTXT"> <!-- block intellitxt -->
<!-- ##################################### Begin - Left Sidebar ##################### -->

<div class="left-sidebar">


<br /><br />

<!-- writers -->
<div align="center">
<a href="http://www.rightpundits.com/?page_id=10087"><img src="http://www.rightpundits.com/wp-content/my-docs/writer.png" border="0" width="180" alt="writers wanted" /></a>
</div>

<br /><br />

<!-- caption -->
<div align="center">
<a href="http://www.rightpundits.com/?p=11821"><img src="http://www.rightpundits.com/wp-content/uploads/2014/02/obama-snow-450x300.png" alt="" title="obama snow" width="150" /><caption align="bottom"><img src="http://www.rightpundits.com/wp-content/my-docs/caption_contest.png" alt="photo" title="caption" width="150"  /></caption></a>
</div>

<!-- adslot 13 -->

<br /><br />

<!-- Obama Approval -->
<div class="left-widget-title">Latest U.S. Presidential Poll</div>
<div align="center">
<font size="5" color="green">Trump +6%</font>
</div>

<br /><br />

<!-- Recent Posts -->
<div class="left-widget-title">Latest Articles</div>
<ul>
	<li><a href='http://www.rightpundits.com/?p=13164'>Ann Coulter to Berkeley – Free Speech Dead</a></li>
</ul>

<br /><br />

<!-- Recent Comments -->
<div class="left-widget-title">Recent Punditry</div>
<!-- <h3>Recent Punditry:</h3> -->
<ul>
	<li><a href="http://www.rightpundits.com/?p=13162#comment-869264" title="Debbie Schlussel Accuses Sean Hannity of Sexual Harassment, April 24, 2017">Trumpeteer</a>: Delusional folks have multi-delusional explanations that disavow actuality.</li>
	<li><a href="http://www.rightpundits.com/?p=13163#comment-869263" title="Wake Up Call &#8211; Some Democrats Begin to Blame Obama, Hillary, April 25, 2017">KC</a>: Even the illegitimate citizen vote the Dems have relied on won&#8217;t save them, as many who enter our country...</li>
	<li><a href="http://www.rightpundits.com/?p=13162#comment-869262" title="Debbie Schlussel Accuses Sean Hannity of Sexual Harassment, April 24, 2017">Andrew Zarowny</a>: Anger and outrage, Buzz? The only anger and outrage I&#8217;ve been seeing lately are all of the...</li>
	<li><a href="http://www.rightpundits.com/?p=13162#comment-869261" title="Debbie Schlussel Accuses Sean Hannity of Sexual Harassment, April 24, 2017">KC</a>: This latest accusation is laughable. Hannity is squeaky clean and not stupid. Meanwhile Kid Rock, Sarah Palin and...</li>
	<li><a href="http://www.rightpundits.com/?p=13162#comment-869260" title="Debbie Schlussel Accuses Sean Hannity of Sexual Harassment, April 24, 2017">buzzbee</a>: If Hannity leaves who will be the official Trump apologist on Fox? By the way, how is Tucker Carlson not...</li>
</ul>

<br /><br /><br /><br />

<!-- youtube -->
<div align="center">
<a href="http://www.youtube.com/RightPunditsMedia" target="_blank"><img src="http://i601.photobucket.com/albums/tt96/RightMedia/rightpundits/RightPundits_YouTube.jpg" border="0" width="150" alt="Right Pundits YouTube" /></a>
</div>

<br /><br /><br /><br />

<!-- Begin - Pages -->
<div class="left-widget-title">Pages</div>
<ul>
<li class="page_item page-item-2"><a href="http://www.rightpundits.com/?page_id=2">About Us</a></li>
<li class="page_item page-item-1046"><a href="http://www.rightpundits.com/?page_id=1046">Terms of Use</a></li>
<li class="page_item page-item-31"><a href="http://www.rightpundits.com/?page_id=31">Contact Right Pundits</a></li>
<li class="page_item page-item-33"><a href="http://www.rightpundits.com/?page_id=33">Comment Policy</a></li>
<li class="page_item page-item-1269"><a href="http://www.rightpundits.com/?page_id=1269">Privacy Policy</a></li>
<li class="page_item page-item-2379"><a href="http://www.rightpundits.com/?page_id=2379">Join The Liberty Tree Network</a></li>
<li class="page_item page-item-5573"><a href="http://www.rightpundits.com/?page_id=5573">Archives</a></li>
<li class="page_item page-item-6161"><a href="http://www.rightpundits.com/?page_id=6161">Contest Rules</a></li>
<li class="page_item page-item-10087"><a href="http://www.rightpundits.com/?page_id=10087">Political Writers Wanted</a></li>
</ul>
<!-- End - Pages -->

<br /><br /><br /><br />

<!-- Search slot 3 -->
<!-- Google Search -->
<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#A3B5CD;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-2980406795136945:9bb1lrcwrlp" />
        <input type="hidden" name="ie" value="ISO-8859-1" />
        <input type="text" name="q" size="20" />
        <input type="submit" name="sa" value="Search" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Custom Search
  </div>
</div>

<br /><br />


 <!-- End checking of 'dynamic_sidebar' -->
</div>

<!-- ##################################### End - Left Sidebar ####################### -->

<!-- ##################################### Begin - Right Sidebar #################### -->

<div class="right-sidebar">

<br /><br />

<!-- Adslot 5 -->
<!-- 160 -->
<div align="center">
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "160x600,120x600";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/RightPundits/ROS/tags.js"></script>
</div>
<br /><br /><br /><br /><br /><br /><br /><br />

<!-- congressional interviews -->
<!--
<div align="center">
<a href="http://www.rightpundits.com/?cat=853" target="_blank"><img src="http://i601.photobucket.com/albums/tt96/RightMedia/RPInterviews.jpg" border="0" width="150" alt="Congressional Interviews" /></a>
</div>
<br /><br /><br /><br />
-->

<div align="center">
<h2 class="left-widget-title">RP On the Web!</h2>
<br /><br />
<!-- youtube -->
<a href="http://www.youtube.com/RightPunditsMedia" target="_blank"><img src="http://i601.photobucket.com/albums/tt96/RightMedia/rightpundits/RightPundits_YouTube.jpg" border="0" width="150" alt="Right Pundits YouTube" /></a>
<br /><br />
<div align="center"><a href="http://twitter.com/rightpundits" target="_blank"><img src="http://twitterbuttons.sociableblog.com/images/STB-6.png" title="Follow Me @ Twitter" width="128" height="128" border="0" alt="twitter" /></a></div>
<br /><br />
<!-- Facebook Badge START -->
<a href="http://www.facebook.com/pages/Right-Pundits/55076937573" title="Right Pundits" target="_blank" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;">Right Pundits</a><br/><a href="http://www.facebook.com/pages/Right-Pundits/55076937573" title="Right Pundits" target="_TOP"><img src="http://badge.facebook.com/badge/55076937573.2399.1169951965.png" width="120" height="139" style="border: 0px;" alt="facebook" /></a>
<br /><br />
<a href="http://www.myspace.com/rightpundits" target="_blank"><img src="http://i601.photobucket.com/albums/tt96/RightMedia/myspace_64.png" alt="myspace" /></a><a href="http://feeds2.feedburner.com/Rightpundits" title="Subscribe to my feed" rel="alternate" type="application/rss+xml"><img src="http://i601.photobucket.com/albums/tt96/RightMedia/feed_64.png" alt="feeds" style="border:0" /></a>
<div align="center"><a href="http://feeds2.feedburner.com/Rightpundits" title="Subscribe to my feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a></div> 
</div>

<br /><br /><br /><br />

<!-- Search slot 3 -->
<!-- Google Search -->
<style type="text/css">
@import url(http://www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#A3B5CD;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.com/cse" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-2980406795136945:9bb1lrcwrlp" />
        <input type="hidden" name="ie" value="ISO-8859-1" />
        <input type="text" name="q" size="20" />
        <input type="submit" name="sa" value="Search" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Custom Search
  </div>
</div>

 <!-- End checking of 'dynamic_sidebar' -->
</div>

<!-- ##################################### End - Right Sidebar ###################### -->
</span> <!-- end block intellitxt -->
</div> <!-- endadbrite -->
<!--INFOLINKS_ON-->


	<div class="center-widget-title">Prev/Next Posts</div>
	<div class="center-widget">
		<div class="top-page-nav">
<a href="http://www.rightpundits.com/?p=13163">Previous</a> 
 | <a href="http://www.rightpundits.com">Home</a>
 | 		</div> <!-- top-page-nav -->
	</div> <!-- center-widget -->

	<div class="center-widget-title">Thursday, April 27th, 2017 at 9:41 am</div>
	<div class="center-widget">
		<div class="clearfix">
			<div id="post-13164">

			<h2>
				<a class="post-title" href="http://www.rightpundits.com/?p=13164" rel="bookmark" title="Permanent Link to Ann Coulter to Berkeley – Free Speech Dead">
					Ann Coulter to Berkeley – Free Speech Dead				</a>
			</h2>

			<div class="post-author">By Andrew Zarowny</div>

<div class="adbriteinline">
<div class="post-content"><p>Conservative pundit Ann Coulter has decided to pass on speaking at the Berkeley campus of the University of California.  After much hoopla and angst, mostly coming from the wimps of UC administration, Coulter has reversed her plans to speak there.  She was originally invited to give a speech by two groups at Berkeley.  But fears of potentially violent protesters caused the school to cancel the event.  Ann Coulter then announced that she would go anyway and speak using a megaphone if need be.  This did not help matters and eventually, even one of the groups, the Young American Foundation, or YAF, pulled back.  Then, the second group, Berkeley College Republicans, also backed out.  Coulter then decided not to bother going at this time.  UC Berkeley was the ′birthplace′ for the so-called, ′Free Speech Movement′ in the 1960s.  That ′honor′ appears lost to history.</p>
<p><img src="https://scontent.fdet1-2.fna.fbcdn.net/v/t1.0-9/18157223_1415809888477143_629986335849784809_n.jpg?oh=b3580d34019c2bbdeaa3eb676c99dca7&#038;oe=59938C4D" alt="ann_coulter_berkeley" /></p>
<p><span id="more-13164"></span></p>
<p>In February, violence broke out as protesters prevented Milo Yiannopoulos from speaking at Berkeley.  The situation became so bad that Milo had to be escorted out of the building by campus police.  He plans to return there in the near future to give it another go.  </p>
<p>The administration of UC Berkeley completely wimped out caving in to the hooligans.  While there was talk of having additional police at the site where Ann Coulter was to speak, it is doubtful if that would make any difference.  Both campus officials and those of the city have a general, ′hands-off′ policy when it comes to dealing with protesters.  Even when they become violent.</p>
<p>The school cites that while they support the First Amendment and free speech, they must also factor in ′student safety′.  Apparently, this also includes protecting the darling little Snowflakes from what some call ′hate speech′.  Former Vermont Governor Howard Dean tweeted on Twitter that the First Amendment does not protect ′gate speech′.  Seems that Dean′s recollection of the U.S. Supreme Court case over the old Skokie, Illinois ruckus when the National Socialist Party of America wanted to hold an event there back in 1977.  The community officials denied a permit claiming that just by showing a swastika, that would constitute ′fighting words′, which are not protected by the First Amendment.  The Illinois Supreme Court ruled otherwise, that the swastika was ′free speech′ and the U.S. Supreme Court upheld that decision.</p>
<p>Berkeley is not the only college campus where free speech has died.  We see plenty of examples across America.  ′Social Justice Warriors′ have been becoming more violent and brazen in their attacks on the First Amendment.  We even saw this past weekend on ′Earth Day′ how the Progressive-Liberal mindset is attacking ′Science′ for being too skeptical.  Any discussion contrary to the Progressive viewpoint on Global Warming must be silenced.  Forget that science is based on skepticism!  </p>
<p>Comedian Bill Maher defended Ann Coulter, calling this practice of shutting down free speech on college campuses ″the Liberal version of book burning″.  Maher went on to call Berkeley a ″cradle for f*****g babies″.  Even Sen. Elizabeth Warren issued a statement that Coulter should be allowed to speak at Berkeley.  I guess, unlike Howard Dean, maybe Warren read the Constitution once in her life.  MSNBC host Chris Matthews also is siding with allowing Coulter to speak.  Perhaps Matthews and the others have taken note that some of the graffiti left after recent protests at Berkeley warns that Liberals will be targets, too!</p>
<p>What we are seeing is a new breed of extremely radical protesters, organized and funded by the usual gang of Far-Left suspects.  On Tuesday, the headquarters of the Heritage Foundation was assaulted by bus loads of paid protesters, allegedly angry over the Trump tax reform plan amongst other items.  America is not alone in this nonsense.  In Hungary, the government decided to crack down on the protesters by tossing out the George Soros funded groups.  Looks like they had enough of his treason and meddling in elections.  If President Donald Trump wants to ′Drain The Swamp′, he might want to have Jeff Sessions do likewise, here.</p>
<p>I am sad to see Ann Coulter being forced to knuckle under the pressure, but her safety is at risk.  So, too, are the few Republicans and Conservatives at the University of California Berkeley campus.  Free speech is protected by the First Amendment of the US Consitution.  But, as we know, freedom isn′t free.  History is loaded with tyranny and tyrants, willing to shed blood and cause harm on anyone favoring Liberty.  Unfortunately, state and local officials have no plans to protect law abiding citizens.  They seem to favor allowing freaks and criminals to run amok, because they think these folks vote for them.  They probably do!</p>
<p>For more REAL NEWS and views, follow Andrew Zarowny on Facebook, or on Twitter @mrcapitalist.</p>
</div>
</div> <!-- endadbrite -->
<br /><br />

<div align = "center">
<table width="100%"><tr>
<td> <!-- post bottom -->
<!-- Post Top 1 -->
<script type="text/javascript"><!--
google_ad_client = "pub-2980406795136945";
/* RP 300x250, created 11/17/09 */
google_ad_slot = "4994258532";
google_ad_width = 300;
google_ad_height = 250;
google_color_border = "FFFFFF";
google_color_bg = "FFFFFF";
google_color_link = "ff0099";
google_color_text = "555555";
google_color_url = "3366ff";
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></td>
<td> <!-- ad.com -->
<!-- Post Bottom 2 -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/RightPundits/Tier2/tags.js"></script></td>
</tr></table>
</div>

<br /><br />

<!-- Related Posts -->
<div align="left">
<strong>More Political News:</strong>
<ul>
</ul>
<br></br>
</div>

<!-- Adslot 7 -->
<!-- 468 -->
<div align="center">
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "468x60";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/RightPundits/ROS/tags.js"></script>
</div>
<br /><br />
						<div class="single-post-metadata">
				This entry is filed under <a href="http://www.rightpundits.com/?cat=2434" rel="category">Ann Coulter</a>, <a href="http://www.rightpundits.com/?cat=110" rel="category">Freedom of Speech</a>, <a href="http://www.rightpundits.com/?cat=25605" rel="category">Liberal Colleges</a>, <a href="http://www.rightpundits.com/?cat=6" rel="category">Politics</a>, <a href="http://www.rightpundits.com/?cat=96" rel="category">U.S. News</a>, <a href="http://www.rightpundits.com/?cat=19281" rel="category">US Constitution</a>. You can follow any responses to this entry through the <a href="http://www.rightpundits.com/?feed=rss2&#038;p=13164">RSS 2.0</a> feed. You can skip to the end and <a href="#respond">leave a response</a>. Pinging is currently not allowed. 			</div> <!-- single-post-metadata -->
			</div> <!-- clearfix -->
	</div>  <!-- center-widget -->

	</div>  <!-- post-id -->

	
	
<!-- You can start editing here. -->


  		<!-- If comments are open, but there are no comments. -->

	 


<div class="center-widget-title" id="respond">Leave a Reply</div>
	<div class="center-widget">

Reader comments are the opinion of the comment writer and not endorsed by Right Pundits.  Before commenting you must read the <a href="http://www.rightpundits.com/?page_id=1046" title="terms" rel="nofollow">terms of use</a> for this site.


<form action="http://www.rightpundits.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="13164" />
</p>
<input type="hidden" name="8619f6c2860f5038b307f3c8c1f1512a" value="8619f6c2860f5038b307f3c8c1f1512a"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Check this little box to confirm you are a human.");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_f55";
        gasp_cb.name = "cl_check_f55";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Sorry but you have to check that little box to confirm you are NOT a spammer.");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" />
</form>

</div> <!-- center-widget -->




<!-- Adlsot 10 -->



						<div class="footer">
			</div> <!-- footer -->

		</div> <!-- page -->

<!-- InfoLinks -->
<script type="text/javascript">
   var infolink_pid = 9658;
   var infolink_wsid = 0;
</script>
<script type="text/javascript" src="http://resources.infolinks.com/js/infolinks_main.js"></script>

<!-- start Vibrant Media IntelliTXT script section -->


<div align="center" class="center-widget">
<table width="100%">
<tr><td align="left"><a href="http://www.rightpundits.com/index.php?xml_sitemap=params=">Sitemap</a></td>
<td align="right"><img src="http://www.rightpundits.com/wp-content/my-docs/logo_1.jpg" title="co" width="80" border="0" alt="co" /></td></tr>
</table>
</div>

<!-- Start of StatCounter Code RP -->
<script type="text/javascript" language="javascript">
var sc_project=2564803; 
var sc_invisible=1; 
var sc_partition=24; 
var sc_security="4f0ab794"; 
var sc_remove_link=1; 
</script>
<script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><img  src="http://c25.statcounter.com/counter.php?sc_project=2564803&amp;java=0&amp;security=4f0ab794&amp;invisible=0" alt="web metrics" border="0" /> </noscript>
<!-- End of StatCounter Code -->

	</body>
</html>